Apple iOS y otros - Vulnerabilidades

9VSA24-00991

El CSIRT de Gobierno comparte información de vulnerabilidades que podrían impactar la infraestructura de servicios y personas en el territorio nacional.

Compartimos información de una vulnerabilidad recientemente parchada por Apple, y que afecta a iOS, iPadOS, Safari, visionOS y macOS.

Vulnerabilidades

Versiones Afectadas

Mitigación

Actualizar a iOS 17.4.1, iPadOS 17.4.1, iOS 16.7.7, iPadOS 16.7.7, visionOS 1.1.1, macOS Sonoma 14.4.1, macOS Ventura 13.6.6 y Safari 17.4.1 (para macOS Monterey y macOS Ventura).