BIND - Vulnerabilidad

9VSA24-00992

El CSIRT de Gobierno comparte información de vulnerabilidades que podrían impactar la infraestructura de servicios y personas en el territorio nacional.

Compartimos información de una vulnerabilidad que afecta a BIND y que ha recibido parches por parte de varios proveedores que lo utilizan en sus productos.

Vulnerabilidades

Versiones Afectadas

Mitigación

Revisar enlaces relacionados, ya que la mitigación depende del dispositivo afectado.