Android - Vulnerabilidades

VSA24-01039

En el CSIRT de Gobierno informamos frecuentemente de vulnerabilidades importantes que pueden afectar sus aplicaciones, datos o equipos.

Preview VSA24-01039

Google informó de parches para 25 vulnerabilidades identificadas en su sistema operativo Android, incluyendo una crítica, clasificada como CVE-2024-31320, vulnerabilidad de escalamiento de privilegios.

Versiones Afectadas

Mitigación

Actualizar su dispositivo Android a su versión más reciente.