Adobe InDesign y otros - Vulnerabilidades

VSA24-01041

En el CSIRT de Gobierno informamos frecuentemente de vulnerabilidades importantes que pueden afectar sus aplicaciones, datos o equipos.

Preview VSA24-01041

Compartimos algunas vulnerabilidades para las cuales sus respectivos parches fueron publicados por Adobe.

Vulnerabilidades

Versiones Afectadas

Mitigación

Más información sobre la actualización de productos Adobe: https://helpx.adobe.com/creative-cloud/help/creative-cloud-updates.html